Forum geupdate

Kan de website verbeterd worden volgens jou?
Stuur je suggesties maar op, wij zullen er rekening meehouden.
Forumregels
Dit forum is gebouwd voor en door lopers, is louter informatief en verwijst niet naar andere merken. We beheren ook geen mobiele applicatie. Bij vragen over je account, richt je tot de uitgever zelf.
Dries STR
Berichten: 236
Lid geworden op: 05 Jun 2009, 01:27
Contact:

Forum geupdate

Berichtdoor Dries STR » 04 Aug 2015, 20:04

Hi iedereen!

Het forum is vandaag geupdate naar de laatste versie, het ziet er ook meteen iets anders uit :-)

Mochten er zaken zijn die niet meer werken, geef gerust een seintje!

- De Facebook login integratie lijkt helaas nog niet te werken, hier wordt aan gewerkt ;-)


fann
Berichten: 777
Lid geworden op: 08 Jan 2012, 18:00

Re: Forum geupdate

Berichtdoor fann » 05 Aug 2015, 06:37

Bedankt voor al het werk !

Net zoals vroeger (voor de update) vind ik het jammer dat de rubriek actieve onderwerpen niet meer werkt....

Gebruikersavatar
zoefje
Berichten: 1475
Lid geworden op: 08 Mei 2012, 12:27

Re: Forum geupdate

Berichtdoor zoefje » 07 Aug 2015, 14:27

Bedankt!!! Op m'n tel is de update in ieder geval heel fijn!
De 10 mijl bereikt!!! :D

Gebruikersavatar
JackoBond
Berichten: 245
Lid geworden op: 30 Jan 2015, 12:58

Re: Forum geupdate

Berichtdoor JackoBond » 12 Aug 2015, 08:09

Dag Dries


Toch nog een beetje werk aan de winkel: ik slaag er niet in om een avatar of onderschrift te wijzigen: telkens ik op de desbetreffende tabbladen klik dan krijg ik een blanco page(met mac of Ipad) op windows pc krijg ik de melding dat het de webpage niet kan weergeven.

Alvast bedankt om dit te bekijken :)
Even a bad run is better then no run at all!


Dries STR
Berichten: 236
Lid geworden op: 05 Jun 2009, 01:27
Contact:

Re: Forum geupdate

Berichtdoor Dries STR » 12 Aug 2015, 15:22

JackoBond schreef:Dag Dries


Toch nog een beetje werk aan de winkel: ik slaag er niet in om een avatar of onderschrift te wijzigen: telkens ik op de desbetreffende tabbladen klik dan krijg ik een blanco page(met mac of Ipad) op windows pc krijg ik de melding dat het de webpage niet kan weergeven.

Alvast bedankt om dit te bekijken :)

Dat lijkt hier op het eerste zicht wel te werken. Kan je eventueel een screenshot sturen en vermelden om hoe laat je het probleem had? (Of het eerst nogmaals proberen? ;-))

Gebruikersavatar
JackoBond
Berichten: 245
Lid geworden op: 30 Jan 2015, 12:58

Re: Forum geupdate

Berichtdoor JackoBond » 07 Sep 2015, 13:05

Ondertussen werkt het wel ;)
Even a bad run is better then no run at all!



Terug naar “Website”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten